Электротранспорт

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск    
Страницы: 12>>ВсеВниз

Автор Тема: LiFePO4 чтото не так ?  (Прочитано 5023 раз)

0 Пользователи и 1 Гость просматривают эту тему.

destroyer85

LiFePO4 чтото не так ?
« : 15 Май 2012 в 10:06 »
доброго дня коллеги.недавно поизучал и посчитал,что полный заряд моей лиферной баттареи это 3.65х16 тоесть 58.4в.
так вот,мерил я напряжение,а там всего то 54 с копейками,а дальше уже зарядка не заряжает.
вопрос : это нормально и не стоит париться,или же пора вскрывать и разбираться ?
баттарея свои положенные 12ампер часов отдает.
в работе никаких проблемм не замечал,разгоняет хорошо,токи все отдает как положено,
по мере разряда напряжение проседает,если топить 30ампер газ в пол.
а может это рекуперация повредила что нить ?
баттарея хедвей от веломастеров на 48в 12ампер часов эллементы 16штук 38140
зарядка родная 58.4в 5ампер 250ватт

заранее пошу прощения за свои глупые наверное вопросы.я плохо в этом разбираюсь всем.хочеться разобраться,
баттарея всеже денег стоит.на будущее естественно липольки готовлюсь покупать

a48lock

  • Наш человек
  • ***
  • Репутация:
    +15/-0
  • :
  • Сообщений: 314
  • Kiev
  • Lipo 12s 15Ah
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #1 : 15 Май 2012 в 10:19 »
Возможно зарядка не выдает более 54В, замерьте тестером напряжение на зарядке без подключенной батареи. Стоит также замерить напряжения отдельно на каждой секции после зарядки.

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #2 : 15 Май 2012 в 10:42 »
Возможно зарядка не выдает более 54В, замерьте тестером напряжение на зарядке без подключенной батареи. Стоит также замерить напряжения отдельно на каждой секции после зарядки.

в том и дело,зарядка выдает положенные 58.4 замерял.баттарею походу да придеться вскрывать и смотреть.я так понимаю это бмс-ка
вносит свои коррективы в работу.вполне возможно я зря беспокоюсь,так как недозаряда не наблюдаеться,баттарея отдает столко же,как
и тогда,когда была новой

a48lock

  • Наш человек
  • ***
  • Репутация:
    +15/-0
  • :
  • Сообщений: 314
  • Kiev
  • Lipo 12s 15Ah
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #3 : 15 Май 2012 в 11:23 »
Если предположить что одна секция в нуле и БМС это не отрабатывает, то емкость батареи не измениться, просто напряжение будет ниже. При 50% разряде батарея какое напряжение выдает?

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #4 : 15 Май 2012 в 11:38 »
Если предположить что одна секция в нуле и БМС это не отрабатывает, то емкость батареи не измениться, просто напряжение будет ниже. При 50% разряде батарея какое напряжение выдает?

вечером с работы приду,распакую баттарею,померию баночки.прям как в старые дорые времена вручную.при 50% 52в держиться стабильно.
тока под напругой 17-30ампер падает на 1-2в,до 49-50в

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #5 : 15 Май 2012 в 11:41 »
должен заметить,так оно и было изначально,и новая до 54 заряжалась,и сейчас также.просто в инете наткнулся,на то что по идее 58 должно быть.
а так бы жил себе далше спокойно и ездил радуясь жизни.а теперь вот нашел себе проблемму.
но все более уверен,что это пустые опасения,все работает,изменений за 2мес работы нет.байк в ходу
почти каждый день,зарядка тоже ежедневная.разряжалась до 90-100% три раза

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #6 : 16 Май 2012 в 10:39 »
вечером после работы,разобрал баттарею,померил все банки,на всех 3.4в плюс минус милливольты.
вобщем мистика какая то

итак,где собака зарыта ? почему более 3.4в на банку не зряжает ? гдеже положенные 3.65 то... :bn:

e4bike.ru

  • Купец
  • Старожил
  • **
  • Репутация:
    +48/-0
  • :
  • Сообщений: 1740
  • Москва
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #7 : 16 Май 2012 в 10:53 »
Нигде собака не зарыта. Это нормальное поведение лифера. 3.65В он будет держать первые сутки в лучшем случае. Между 3.4В и 3.65В почти нет заряда. На 3.65В лифер только балансируют.

a48lock

  • Наш человек
  • ***
  • Репутация:
    +15/-0
  • :
  • Сообщений: 314
  • Kiev
  • Lipo 12s 15Ah
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #8 : 16 Май 2012 в 10:58 »
Надо сразу после зарядки померить, тогда будет видно какая секция убежала.

Peoner

  • Старожил
  • *****
  • Репутация:
    +176/-51
  • :
  • Сообщений: 6141
  • Ульяновск
  • Натяну панаму я на свою на голову
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #9 : 16 Май 2012 в 11:03 »
хм... а чего вы паритесь если она свои амперчасы отдает?
радуйтесь, нет нужды заряжать до отказа а значит это продление срока службы ну т.е. количества циклов :dance:

i

  • Администратор
  • Старожил
  • *
  • Репутация:
    +267/-2
  • :
  • Сообщений: 3507
  • Иваново
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #10 : 16 Май 2012 в 11:18 »
..Это нормальное поведение лифера. 3.65В он будет держать первые сутки в лучшем случае. ...
3.65 это сигнал, что хватит заряжать. Как только зарядник отключится, напряжение быстро, за минуты, сбегает к нормальному 3.3-3.4 (зависит от точности мультиметра).

mihalich

  • Ветеран электротранспорта
  • Старожил
  • ******
  • Репутация:
    +113/-5
  • :
  • Сообщений: 1069
  • Киев
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #11 : 16 Май 2012 в 11:41 »
..Это нормальное поведение лифера. 3.65В он будет держать первые сутки в лучшем случае. ...
3.65 это сигнал, что хватит заряжать. Как только зарядник отключится, напряжение быстро, за минуты, сбегает к нормальному 3.3-3.4 (зависит от точности мультиметра).

       Категорически, ПОДТВЕРЖДАЮ !    Конкретно , у меня, скорее за сутки, но ниже 3,33, вообще не падает и за неделю, без нагрузок;  прибор - циклоналист .
« Последнее редактирование: 16 Май 2012 в 11:47 от mihalich »

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #12 : 16 Май 2012 в 11:47 »
спасибо всем,успокоили...видимо с баттареей на самом деле все хорошо,а 3.65 не ненужно.
копался я на нашем любимом форуме,нашел все данные,и успокоился,так и должно быть

если мерить после зарядки,будет 3.45-3.52в эллемент,но потом после ее отключения,все уходит к 3.40-42в
походу так настроен балансир.

впрочем согласен,меньше вольтажа,прослужит дольше...

всем спасибо !!!

DukePro

  • Неравнодушный
  • **
  • Репутация:
    +5/-0
  • :
  • Сообщений: 185
  • Питер
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #13 : 18 Май 2012 в 04:57 »
У меня была точно такая же картина, как у Вас. Подозреваю, что одна из ячеек зарядилась больше положенного. У меня все ячейки были 3.3, а одна около 3.8, дальше зарядка отключалась. Раньше все ячейки были 3.6 и батарейка выдавала около 58в в полной зарядке, сейчас выдает примерно 52.  Нужно измерить каждую ячейку и посмотреть.

closer_to_sky

Re: LiFePO4 чтото не так ?
« Ответ #14 : 18 Май 2012 в 12:07 »
У меня была точно такая же картина, как у Вас. Подозреваю, что одна из ячеек зарядилась больше положенного. У меня все ячейки были 3.3, а одна около 3.8, дальше зарядка отключалась. Раньше все ячейки были 3.6 и батарейка выдавала около 58в в полной зарядке, сейчас выдает примерно 52.  Нужно измерить каждую ячейку и посмотреть.

У Вас весьма вероятно часть ячеек померла.
Из каких ячеек набрана батарея?
Пробег не замечали - не изменился?

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #15 : 20 Май 2012 в 21:09 »
У меня была точно такая же картина, как у Вас. Подозреваю, что одна из ячеек зарядилась больше положенного. У меня все ячейки были 3.3, а одна около 3.8, дальше зарядка отключалась. Раньше все ячейки были 3.6 и батарейка выдавала около 58в в полной зарядке, сейчас выдает примерно 52.  Нужно измерить каждую ячейку и посмотреть.

У Вас весьма вероятно часть ячеек померла.
Из каких ячеек набрана батарея?
Пробег не замечали - не изменился?

ой ошибсо...

DukePro

  • Неравнодушный
  • **
  • Репутация:
    +5/-0
  • :
  • Сообщений: 185
  • Питер
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Re: LiFePO4 чтото не так ?
« Ответ #16 : 23 Май 2012 в 03:54 »
У Вас весьма вероятно часть ячеек померла.
Из каких ячеек набрана батарея?
Пробег не замечали - не изменился?

Да у меня там сейчас вообще не очень понятная картина (Очень странные, я бы даже сказал мистические вещи творятся), балансирую потихоньку, пробег восстанавливается.

destroyer85

Re: LiFePO4 чтото не так ?
« Ответ #17 : 24 Май 2012 в 18:58 »
и у меня мистика вдруг началась.отдает из 12ач все 12.5 и даже 13...замерял все так.и напряжение стало на макс заряде держаться на уровне 56в,до этого 53-54 было.походу надо посмотреть,чтото не так ведь,раньше по иному было.зато максималка на свежем акке поднялась,аж 56кмч.

Страницы: 12>>ВсеВверх
 

Размер занимаемой памяти: 4 мегабайта.
Страница сгенерирована за 0.399 секунд. Запросов: 47.