Электротранспорт

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск    

Новости:

Страницы: 1Вниз

Автор Тема: Есть проблема с детским электромобилем, не работает задний ход  (Прочитано 3188 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Megalow

  • Неравнодушный
  • **
  • Репутация:
    +1/-1
  • :
    6
    12
  • Сообщений: 121
  • Москва
  • Больше копоти!
  • Оффлайн Оффлайн
    • Награды
Есть у меня двухместный кабриолет  :-D,
одна печаль, не могу разобраться с задним ходом,
ручка переключения скоростей имеет три положения, помедленнее, побыстрее и задний ход,
первые два работают замечательно, а вод назад никак,
что я только не делал и прозванивал провода и напрямую пробовал кидать на контакты, ни в какую,
может у кого-то есть догадки, куда "копать"?  :-\

Алексей Ка

  • Местный
  • ****
  • Репутация:
    +7/-5
  • :
    1
    34
  • Сообщений: 504
  • г. Рязань
  • Плачу налоги ! Где дороги ?
  • Оффлайн Оффлайн
    • Награды
Должно быть что-то типа контроллера - как минимум три реле - одно из них перекидывает +- , ищите его - либо управление на него не идёт , либо контакты в этом реле.

Ka.Sergei

  • Начинающий
  • *
  • Репутация:
    +1/-0
  • :
    3
    3
  • Сообщений: 87
  • Днепропетровск
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Фото платы в студию!

Александр67

в этой ручке стоят два шестиконтактных переключателя, один переключает скорость быстро-медленно, второй вперед-назад, так вот нужно второй разобрать и почистить контакты или новый поставить, стоит он до 1долара

ybynty

  • Начинающий
  • *
  • Репутация:
    +0/-0
  • :
    2
    0
  • Сообщений: 4
  • Россия, Москва
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Извините, что поднимаю эту старую тему, делаю это, чтобы не плодить лишних топиков.
Такая же проблема - на машинке (Kidscar ZP3199) всего две скорости - вперед и назад (шестиконтактный тумблер) + включение-выключение р/у управления (тоже шестиконтактный тумблер) + тумблер ON/OFF.
Когда включен тумблер р/у - машинка управляется только с пульта, педаль газа не реагирует. С пульта едет и вперед, и назад. Если выключить тумблер р/у и при этом нажимать кнопки на р/у пульте - слышно, как щелкает реле на контроллере, но мотор не крутится.
При этом с управлением педалькой - вперед машинка едет нормально, а при включении задней передачи - ноль реакции. Так же, при использовании педальки - никаких срабатываний реле на контроллере не слышно.
В первую очередь меня, конечно, интересует - что может быть причиной невключения задней передачи? Может ли это быть заводским блоком, чтобы назад мог ехать только родитель, а ребенку разрешено только вперед - но тогда зачем вообще переключатель скоростей ставить? Можно, конечно, бейбику объяснить, что для езды назад надо включить тублер р/у и нажимать кнопочку на пульте (+повесить перед ним этот самый пульт) - это выход, но не феньшуйно.
Я бы скорее вообще бы избавился нафих от уже ненужного р/у, если бы можно было без контроллера обойтись. Без контроллера можно обойтись? Модуль плавного пуска поставить - и все.
Подскажите, пожалуйста. Фото прилагаю, только неочевидно пока, для чего. Может быть, мне подскажете, как избавиться от р/у, перекинув на канал от него управление с педальки?

Дмитрий_ЕКБ

  • Наш человек
  • ***
  • Репутация:
    +1/-1
  • :
    10
    83
  • Сообщений: 493
  • RUS66
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
выкидывайте старую проводки и соберите схему с заводским плавным пуском



Добавлено 16 Мар 2015 в 14:06
а неисправность кроется в кнопке "вперед-назад", переверните её на 180градусов и тогда машина будет ездить только назад

Страницы: 1Вверх