Электротранспорт
Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск    

Реклама:

Не заряжает гироскутер, аккумулятор в норме

Страницы: 1Вниз

Автор Тема: Не заряжает гироскутер, аккумулятор в норме  (Прочитано 8435 раз)

0 Пользователи и 1 Гость просматривают эту тему.

laskowyi

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 2
  • Россия, Москва
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды

Добрый день, Вопрос касаемо зарядки. У меня Smart Balance 6,5 или его аналог( на батареи нет надписи самсунг). Куплен в декабре прошлого года. При подключении на зарядке горит зеленый. Зарядка рабочая, проверил, аккумулятор тоже рабочий. Внутри на взгляд все четко, все цело., разъемы в норме. Подзарядил по минимуму аккумулятор и подсоединил к гироскутеру, включается нормально, вибрирует резко при малейшем касании иногда кидает даже после перезагрузки.  Когда перезагружаешь, то фары мигают три раза а затем через секунд 10 продолжают просто мигать, но медленно. Встать на гироскутер, но при малейшем касании вибрирует и даже как писал бросает.  Но встать можно, слушается более менее.  Проверял методом перестановки аккумуляторов с одного гроскутера на другой.
« Последнее редактирование: 26 Ноя 2016 в 14:15 от laskowyi »

Филя

  • Неравнодушный
  • **
  • Репутация: 2
  • Сообщений: 236
  • Украина, Харьков
  • Segway-club
  • Оффлайн Оффлайн
    • Награды
laskowyi, непонятна мне ваша проблема... Так то, что он вибрирует и кидает это не зарядка виновата.
С чего вы взяли что он не заряжается? Вы напряжение на аккумуляторе измеряли? Надо было сравнить его при подключении зарядного (оно должно расти при зарядке.)
Какое напряжение сейчас на аккумуляторе?

laskowyi

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 2
  • Россия, Москва
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
У меня два гироскутера,  а зарядка одна. Аккумуляторы я менял местами на гироскутерах.  Один гироскутер заряжает и на зарядке включается красная лампочка. А на проблемном все время горит зеленая и он не заряжает.  У меня тестер китайский, вроде показывает 100 мА.   
« Последнее редактирование: 26 Ноя 2016 в 15:51 от laskowyi »

Филя

  • Неравнодушный
  • **
  • Репутация: 2
  • Сообщений: 236
  • Украина, Харьков
  • Segway-club
  • Оффлайн Оффлайн
    • Награды
Проверяйте провода/разъемы. Не на "вид" а прозвонкой. Также на главной плате обычно стоит последовательно диод. Его тоже надо проверить.

aMADs

  • Старожил
  • *****
  • Репутация: -1
  • Сообщений: 1947
  • Riga
  • Оффлайн Оффлайн
    • Награды
http://electrotransport.ru/ussr/index.php?topic=2591.msg724068#msg724068
Ищите мои сообщения, была проблемма с батареей, вскрыл, отпаял кусок батареи, разогрел и впаял обратно, есть само разряд, нужно успевать подзаряжать, но год уже работает.

jam-yps

  • Наш человек
  • ***
  • Репутация: 0
  • Сообщений: 310
  • Украина, Конотоп
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
http://electrotransport.ru/ussr/index.php?topic=2591.msg724068#msg724068
Ищите мои сообщения, была проблемма с батареей, вскрыл, отпаял кусок батареи, разогрел и впаял обратно, есть само разряд, нужно успевать подзаряжать, но год уже работает.
А ничего, что человек писал, что менял аккумы местами и второй скутер батарею заряжал?
У китайцев иногда пайка кривая на платах - проверьте по цепи разъем зарядки, плата, диод на плате, выход с платы на батарею, - проходит ли там напряжение?

aMADs

  • Старожил
  • *****
  • Репутация: -1
  • Сообщений: 1947
  • Riga
  • Оффлайн Оффлайн
    • Награды
Но непасинанно о результатах, кстати у меня 6,5" ведёт себя так , скидывает и дёргается при постановке ноги на него, но это только в том случае, когда гирик включаю, когда он стоит вертикально на одном колесе, при обычном включении ни один из моих гириков так себя не ведёт. Может проблемма уже решена? Топикстартер давно писал.

Crimeans

  • Наш человек
  • ***
  • Репутация: 3
  • Сообщений: 329
  • Москва
  • Ездю на LiFere!
  • Оффлайн Оффлайн
    • Награды
, Посмотри разьем на плате, от разьема зарядки провод туда втыкается...он может просто стоять наоборот...а диод неправильную полярность не пропускает. У меня на нескольких новых аппаратах такое было....на заводе неправильно воткнули... там даже та часть разьема, которая на плате стоит, куда втыкается хвост, преревернута на 180 градусов была, соответственно, хвост втыкался наоборот.

Страницы: 1Вверх
 

Помощь форуму | Отказ от ответственности | Новая версия форума
©, Форум электротранспорта, electrotransport.ru, 2007—2018.
Копирование материалов возможно только с согласия правообладателя.

Размер занимаемой памяти: 5.75 мегабайт.
Страница сгенерирована за 0.129 секунд. Запросов: 71.