Электротранспорт

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск    

Новости:

Страницы: 1Вниз

Автор Тема: Почему не работал форум? (о хостинге)  (Прочитано 4605 раз)

0 Пользователи и 1 Гость просматривают эту тему.

eBiker

  • Начинающий
  • *
  • Репутация:
    +1/-0
  • :
  • Сообщений: 63
  • вылитый Creator.
  • Оффлайн Оффлайн
    • Награды
День добрый, уважаемые Коллеги!

Ну теперь то форум уже работает, что радует. Причиной же простоя явилась отвратительная работа старого хостинга.
Хостинг пришлось срочно менять. И, дабы не менять шило на мыло, т.е. один гарантированно глючный хостинг на другой, может и хороший хостинг, а может и ...
что то я заплутал в дебрях, извините. Итак коротко:

Случилось счастье. Форум работает на надежном, проверенном хостинге с кучей гарантий и подстраховок. Это, естественно, недешево, но хорошие услуги дешёвыми не бывают. А спокойствие от надежной работы форума важнее.

Вот собственно и всё. Можно спокойно работать на старом сайте и новом хостинге.

Всем Удачи!




Lexeich

  • Гость
Re: Почему не работал форум? (о хостинге)
« Ответ #1 : 16 Ноя 2007 в 13:06 »
Галерея померла?
Фотки пропали в массе, перезаливать или надеятся на самовосстановление?

eBiker

  • Начинающий
  • *
  • Репутация:
    +1/-0
  • :
  • Сообщений: 63
  • вылитый Creator.
  • Оффлайн Оффлайн
    • Награды
Re: Почему не работал форум? (о хостинге)
« Ответ #2 : 16 Ноя 2007 в 14:41 »
пытаемся перетащить без потерь. потерпите денек. там будет видно

Юрий ШУЛИПА

  • Гость
Re: Почему не работал форум? (о хостинге)
« Ответ #3 : 17 Ноя 2007 в 16:59 »
Коллеги! Плиз, если кто по своим способностям и возможностям сможет перенести форумы и ветки со старого форума, от всех электромобилистов буду благодарен.



P. S. Прошу:
 Выкладывайте перенесенные форумы и темы в точном соответствии как и на старом форуме (потом уже детально разберемся что-куда). Желательно зарешить перенос до вторника, чтобы затем начать полноценно работать.

С уважением: Ю. ШУЛИПА
« Последнее редактирование: 13 Дек 2007 в 15:10 от Юрий ШУЛИПА »

Creator

  • ЭЧ, электротранспорт в крови
  • Старожил
  • *
  • Репутация:
    +0/-0
  • :
  • Сообщений: 2012
  • СССР
  • люблю еБайки и электромобили. а опыта маловато...
  • Оффлайн Оффлайн
    • Награды
Re: Почему не работал форум? (о хостинге)
« Ответ #4 : 13 Дек 2007 в 14:20 »
Хостер "перевозил" базы с одного сервера на другой в связи с ИХ техническим сбоем. число то сегодня как раз для мелких непрятностей.......

теперь все работает  :bp:

перед нами извинились за неудобства.

Всем приятной работы!

Creator

  • ЭЧ, электротранспорт в крови
  • Старожил
  • *
  • Репутация:
    +0/-0
  • :
  • Сообщений: 2012
  • СССР
  • люблю еБайки и электромобили. а опыта маловато...
  • Оффлайн Оффлайн
    • Награды
Re: Почему не работал форум? (о хостинге)
« Ответ #5 : 14 Дек 2007 в 22:35 »
"В период примерно с 20:13 12.12.2007 до 13:20 13.12.2007 имели место
проблемы при функционировании сервера баз данных MySQL, на котором
поддерживается Ваш аккаунт. Нашими специалистами была устранена данная
проблема. На данный момент
принимаются меры по стабилизации работы сервера и недопущения подобной
ситуации в будущем.

Приносим Вам свои извинения за временные неудобства.

--
Regards,
Regional Network Information Center (RU-CENTER)
phone: +7 495 737-0601     fax: +7 495 737-0602
http://www.nic.ru "

Страницы: 1Вверх
 

Размер занимаемой памяти: 4 мегабайта.
Страница сгенерирована за 0.34 секунд. Запросов: 48.