Реклама: Проблема с мотором

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Клуб 2х2 (Электровелосипеды) от Шмель (27.05.2020 в 15:09)2. Повышайка с КПД 99% (Источники питания) от Linkov1959 (27.05.2020 в 15:08)3. Как узнать что за батарея? (Источники питания) от Thunder_blade (27.05.2020 в 15:08)4. Электросамокат или моноколесо? (Анекдоты и флУДИЛКА) от Velocaraptor (27.05.2020 в 15:07)5. Защита моноциклиста (шлемы, наколенники и т.п.) и прочие аксессуары (Моноколеса (электроунициклы)) от ksv-dalmatin (27.05.2020 в 15:04)6. Моноколёсное видео / видео с участием моноколеса (Моноколеса (электроунициклы)) от Yuri_K (27.05.2020 в 15:03)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 1415 раз

0 Пользователи и 1 Гость просматривают эту тему.

18 Авг 2014 в 13:03
Прочитано 1415 раз
Оффлайн

Going

Украина, Винница Сообщений: 26
Всем привет. На днях катался на эл.веле по лесу с девчонкой, ездил по горкам, время от времени давал моторару остыть. Но тут выезжаю на горку, и мотор по странному начинает звучать, даже гудеть. Я после не нагружал его, ехал на своих двух, был момент, включил мотор, и он нормально заработал, но после секунд 10 стал опять барахлить. И когда кручу педали, чувствую сильное сопротивление мотора, такого раньше не было. Один важный момент, у меня сломана ручка газа, после того как я её отпускаю, мотор продолжает работать но в слабом режиме. В чем проблема?
Если нужно могу скинуть видео с звучанием мотора.


18 Авг 2014 в 13:14
Ответ #1
Оффлайн

MaxWin

Ставрополь Сообщений: 2368
И когда кручу педали, чувствую сильное сопротивление мотора, такого раньше не было.
Судя по всему это мотор с редуктором и видимо шестерни вы расплавили. Разбирайте мотор.
Что-бы с ним не произошло, разбирать все равно надо. 


18 Авг 2014 в 13:39
Ответ #2
Онлайн

Ghozt

Тюмень Сообщений: 482
А может у ТС директ-драйв? Симптомы похожи на межвитковое КЗ. Ток на холостом ходу есть чем померить?


18 Авг 2014 в 13:43
Ответ #3
Оффлайн

MaxWin

Ставрополь Сообщений: 2368
А может у ТС директ-драйв? Симптомы похожи на межвитковое КЗ. Ток на холостом ходу есть чем померить?
Возможно и такое, но тогда его сильно зажарили.
В любом случае - разбирать.  :-)


18 Авг 2014 в 18:21
Ответ #4
Оффлайн

Going

Украина, Винница Сообщений: 26
Мотор 1000w, прямой привод.
И когда кручу педали, чувствую сильное сопротивление мотора, такого раньше не было.
Судя по всему это мотор с редуктором и видимо шестерни вы расплавили. Разбирайте мотор.
Что-бы с ним не произошло, разбирать все равно надо. 
Мотор прямой привод, 1000w.


18 Авг 2014 в 18:30
Ответ #5
Оффлайн

Going

Украина, Винница Сообщений: 26
А может у ТС директ-драйв? Симптомы похожи на межвитковое КЗ. Ток на холостом ходу есть чем померить?
Да директ. Замерить пока нет чем.


18 Авг 2014 в 21:40
Ответ #6
Оффлайн

Steel RAT

Россия, Ярославль Сообщений: 2905
Попробуйте фазные провода отключить от мотора и покрутить педали.
Если сопротивление пропало, то скорее всего пробит один из силовых транзисторов контроллера или проблема с датчиками холла. Кстати стоит проверить провода холлов и фазные на колесе. Нет ли протертой изоляции и возможного задевания за раму.


02 Сен 2014 в 23:15
Ответ #7
Оффлайн

Going

Украина, Винница Сообщений: 26
Попробуйте фазные провода отключить от мотора и покрутить педали.
Если сопротивление пропало, то скорее всего пробит один из силовых транзисторов контроллера или проблема с датчиками холла. Кстати стоит проверить провода холлов и фазные на колесе. Нет ли протертой изоляции и возможного задевания за раму.
Отключил, покрутил, сопротивление осталось, проблема не в контролере.
Протертостей нету, все провода в норме.


03 Сен 2014 в 02:35
Ответ #8
Оффлайн

TULSUNDUR

S-Pb Сообщений: 4973
остаётся межфазное замыкание. теоретически можно попробовать после разборки пошевелить провода и пролить хорошим лаком. если не поможет - то только перемотка, или на свалку. увы. мотор остывает ДОЛГО, навряд-ли Вы дали ему остывать. киловаттный мотор остывает около 40-50 минут.


03 Сен 2014 в 18:23
Ответ #9
Оффлайн

Going

Украина, Винница Сообщений: 26
Оказывается у меня годовая гарантия на мотор, так что отправляю его на ремонт, буду ждать..
Спасибо всем за помощь)


03 Сен 2014 в 18:37
Ответ #10
Оффлайн

alayf78

Никольск-Москва Сообщений: 4835
Скорее всего,гарантия уже недействительна,т к в мастерской при вскрытии полюбому увидят горелые обмотки.
а это не явно гарантийный случай(Превышение установленных режимов эксплуатации)


21 Сен 2014 в 20:01
Ответ #11
Оффлайн

Going

Украина, Винница Сообщений: 26
Мотор исправили, сказали что погорела обмотка. Прошло по гарантийному обслуживанию, хотя сказали, если ещё раз будет такой вариант, то у уже за мой счет :-)
Работает всё хорошо, хотя ездит почему-то медленнее чем обычно. Вчера установил цикл аналист, разогнался до 50 км, но мог и до 55, и при такой скорость мог подкручивать педалями. Раньше когда разгонялся до максимума, то педали работали в холостую. Возможно влияет и как-то ручка газа, установил новую, кнопок переключения скоростей нету( на прошлой ручке были). Возможно нужно ещё раз перепрограмировать контролер.


 

Проблема: пропадает напряжение при езде

Автор KaleostroРаздел Электровелосипеды

Ответов: 1
Просмотров: 671
Последний ответ 06 Сен 2016 в 22:11
от илс
Проблема с АКБ, уменьшился пробег

Автор Fox56Раздел Электровелосипеды

Ответов: 102
Просмотров: 6448
Последний ответ 25 Окт 2018 в 23:24
от Post16
Проблема с внешним аккумулятором на Kugoo

Автор Михаил70Раздел Электросамокаты Kugoo S серии и аналоги

Ответов: 13
Просмотров: 1587
Последний ответ 06 Янв 2020 в 01:07
от АСА1951
Проблема с аккумуляторной батареей моноколеса ninebot z10

Автор М,и.ш,аРаздел Угнали!

Ответов: 2
Просмотров: 455
Последний ответ 27 Апр 2020 в 19:43
от Vvs2
Проблема с контроллером, подскажите

Автор ВладимирКаРаздел Микроэлектроника

Ответов: 4
Просмотров: 946
Последний ответ 25 Мар 2017 в 03:34
от crond