Электротранспорт
Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск    

Реклама:

Не включается первая и задняя Peg-Perego John Deere Gator

Страницы: 1Вниз

Автор Тема: Не включается первая и задняя Peg-Perego John Deere Gator  (Прочитано 2616 раз)

0 Пользователи и 1 Гость просматривают эту тему.

poissont

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 2
  • Московская обл.
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Детский электромобиль Peg-Perego John Deere Gator
Перестала включаться задняя и 1-я скорость.
2-я скорость работает.
Тему здесь читал http://electrotransport.ru/ussr/index.php/topic,14111.0.html
Но не мой случай. Разбирал коробку скоростей. Контакты идеальные, но все же почистил. Не помогло. Кнопку под педалью тоже чистил.
Левое колесо крутится. Правое нет.
Подозреваю поломку одного из двигателей.
Вопросы:
1. Может быть  на 1 и задней работает один мотор, а на 2-й - оба?
2. Если менять мотор, то можно ли поставить вместо 170 Вт более мощный, видел такие "Двигатель для электромобиля Gaucho Grande Rock`in 12V 240W. Или что-то может сгореть?

Заранее благодарю за советы по диагностике.

poissont

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 2
  • Московская обл.
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Детский электромобиль Peg-Perego John Deere Gator
Перестала включаться задняя и 1-я скорость.
2-я скорость работает.
Тему здесь читал http://electrotransport.ru/ussr/index.php/topic,14111.0.html
Но не мой случай. Разбирал коробку скоростей. Контакты идеальные, но все же почистил. Не помогло. Кнопку под педалью тоже чистил.
Левое колесо крутится. Правое нет.
Подозреваю поломку одного из двигателей.
Вопросы:
1. Может быть  на 1 и задней работает один мотор, а на 2-й - оба?
2. Если менять мотор, то можно ли поставить вместо 170 Вт более мощный, видел такие "Двигатель для электромобиля Gaucho Grande Rock`in 12V 240W. Или что-то может сгореть?

Заранее благодарю за советы по диагностике.


Сам спросил, сам отвечаю:
1. на 1 и задней скорости, действительно, работает один мотор, а на 2-й - оба. Поломка правого мотора привела к тому, что первая и задняя не включались. Что произошло: от постоянной тряски с одного из контактов двигателя слетел провод. Провод поставил на место - все заработало.

Александр67

  • Местный
  • ****
  • Репутация: 16
  • Сообщений: 928
  • Ukraine
  • Оффлайн Оффлайн
    • Награды
если ставить моторы от гаучо, то только с редуктарами

Страницы: 1Вверх
 

Помощь форуму | Отказ от ответственности | Новая версия форума
©, Форум электротранспорта, electrotransport.ru, 2007—2018.
Копирование материалов возможно только с согласия правообладателя.

Размер занимаемой памяти: 5.5 мегабайт.
Страница сгенерирована за 0.099 секунд. Запросов: 46.

Powered by SMFPacks Alerts Pro Mod
Powered by SMFPacks Mentions Pro Mod