Электротранспорт
Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск    

Реклама:

Помогите найти в чем дело ?

Страницы: 12ВсеВниз

Автор Тема: Помогите найти в чем дело ?  (Прочитано 4548 раз)

0 Пользователи и 1 Гость просматривают эту тему.

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« : 12 Мар 2013 в 14:29 »
Купил я себе електро набор все никак руки не доходили собрать его на велик вот наконец спустя год собрал. Подключил все вместе а мотор молчит  :-( Приходится искать в чем причина. Индикаторы заряда батарей светят, само колесо проверял схемкой из трех светодиодов(нашел на етом форуме) тоже рабочее. Есть подозрения что ручка акселератора не работает, разобрал ее и увидел что там стоит дачик холла sx49e Так вот вопрос его можно как-то проверить и какая у него распиновка (на какой ножке + на какой - и на какой выход) С контроллера на ручку идет 2 вольта ето нормально?

ra6fnq

  • Старожил
  • *****
  • Репутация: 77
  • Сообщений: 7147
  • Ставрополь
  • Scott_инка с Bafang BBS-02 25 A, LG 60,9 v 1254 wh
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #1 : 12 Мар 2013 в 14:50 »
Есть подозрения что ручка акселератора не работает, разобрал ее и увидел что там стоит дачик холла sx49e Так вот вопрос его можно как-то проверить и какая у него распиновка (на какой ножке + на какой - и на какой выход) С контроллера на ручку идет 2 вольта ето нормально?
не нормально в зависимости от угла поворота напряжение меняется от 0 до 4,2 вольта. если держать холл мордой к себе 1 выход, средний - минус, третий +5 вольт питание

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #2 : 12 Мар 2013 в 16:08 »
Дело в том что я заказывал свой електро набор по почте и в комплект мне по ошибке всунули ручку акселератора  с разьемом не соответсвтующим с разьемом контроллера вот и подозрения на ручку акселератора. Все остальное правильно подключил и контакты все перепроверил неоднократно.

Lion

  • Старожил
  • *****
  • Репутация: 326
  • Сообщений: 7877
  • Москва, Медведково
  • 20mOm? 40? ха! 326 at -1°
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #3 : 12 Мар 2013 в 16:21 »
Так вот вопрос его можно как-то проверить и какая у него распиновка (на какой ножке + на какой - и на какой выход) С контроллера на ручку идет 2 вольта ето нормально?

Самый простой способ проверить виновность ручки газа - взять разъем на газ со стороны контроллера и замкнуть красный провод (+5в) на сигнальный (не черный), благо их там всего три. Но вообще 2в по линии +5 это не нормально. Часом направление не путаете? (С ручки в контроллер)

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #4 : 12 Мар 2013 в 16:30 »
А, тогда понятно.
Из нее 3 или 5 проводков торчит?
из на акселератор идет 3 проводка

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #5 : 12 Мар 2013 в 16:36 »

Самый простой способ проверить виновность ручки газа - взять разъем на газ со стороны контроллера и замкнуть красный провод (+5в) на сигнальный (не черный), благо их там всего три. Но вообще 2в по линии +5 это не нормально. Часом направление не путаете? (С ручки в контроллер)
Проверял тестером, отключал ручку акселератора и замерял постоянное напряжение на выходе из контроллера на красном и черном проводках присутствует только 2 вольта

Lion

  • Старожил
  • *****
  • Репутация: 326
  • Сообщений: 7877
  • Москва, Медведково
  • 20mOm? 40? ха! 326 at -1°
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #6 : 12 Мар 2013 в 16:38 »
от 2в холл не заведется. Им минимум 3.7 надо (если повезло, если не так повезло, то 4.5в). Где-то есть утечка со слаботочки, или что-то типа ключа зажигания. У меня конечно ключ зажигания вообще размыкал питание на чип, но мало ли..

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #7 : 12 Мар 2013 в 16:51 »
от 2в холл не заведется. Им минимум 3.7 надо (если повезло, если не так повезло, то 4.5в). Где-то есть утечка со слаботочки, или что-то типа ключа зажигания. У меня конечно ключ зажигания вообще размыкал питание на чип, но мало ли..

попробовал на разьеме акселератора соединить красный провод (+) с зеленым все равно мотор молчит. Проверил еще раз напряжение на выводах и если быть точным то та оно у меня 2.13 вольта

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #8 : 12 Мар 2013 в 16:56 »
Контроллер у меня Електровский  48v 500w model YP-9-950

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #9 : 12 Мар 2013 в 21:07 »
Еще заметил что когда отключаю разьем индикатора заряда батарей то и ети 2 вольта исчезают и нет никакого напряжения ни на ручку акселератора ни на мотор. Появилась идея подать с мобильной зарядки 5 в на контакты идущие к ручке газа но срашновато не хочется чего то спалить. Посоветуйте с чего стоит начать. Контроллер разбирал, думал может провода не пропаяны но там все в норме. Может у кого есть подобный рабочий контроллер интересны замеры напряжения идущие на датчики мотора и ручки газа когда ручка и индикатор заряда отключены и когда индикатор заряда включен а ручка отключена.

GreyK

  • Старожил
  • *****
  • Репутация: 7
  • Сообщений: 1283
  • Октябрьский
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #10 : 12 Мар 2013 в 21:10 »
Дмитрий V Выкладывай схему своего соединения (можно просто перечислить все провода контроллера, их расцветку, сечение и к чему подключил), без этого гадать долго, у меня вообще экстрасенсорика в отпуске, теперь могу гадать только на кофейной гуще :)

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #11 : 12 Мар 2013 в 22:02 »

* full_2652813f811cb9c0525167f7935b8b74.jpg (39.43 кБ. 501x501 - просмотрено 254 раз.)
вот такой мой контроллер (модель немного постарше) сфоткать свой не смогу так как фотика нету а с телефона качество плохое, подключал все как написано по рисунку на корпусе только по ошибке мне не с тем разьемом ручку газа прислали вот и пришлось ее переделать под другой разьем.

GreyK

  • Старожил
  • *****
  • Репутация: 7
  • Сообщений: 1283
  • Октябрьский
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #12 : 12 Мар 2013 в 22:32 »
[ Вложение потерялось ] вот такой мой контроллер (модель немного постарше) сфоткать свой не смогу так как фотика нету а с телефона качество плохое, подключал все как написано по рисунку на корпусе только по ошибке мне не с тем разьемом ручку газа прислали вот и пришлось ее переделать под другой разьем.
Ни чего не видно, пиши цвета и как соединял.

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #13 : 13 Мар 2013 в 00:30 »
Да напутать с подключением я только мог на акселераторе все остальное идет разьемами. Толстые красный-красный, черный-черный( питание контроллера) включение питания идет через кнопку на акселераторе ето тонкий желтый и черный провод. Тоненькие  с МК идущие на датчики синий-синему, желтый-желтый, зеленый-зеленый, питание етих датчиков красный-красный, черный-черный. Силовые с МК (толстые) фиолетовый-фиолетовый, желтый-зеленый, зеленый-желтый (такое подключение указано на етикетке). Ручки тормозов и ПАС отключил. На акселератор с контроллера выходят красный(+ 5в), черный(-),зеленый (управляющий).С датчика акселератора (SX49E) с первой ножки (если смотреть на маркировку) идет красный с второй синий с третей белый (как подключить точно не знаю) подключал разными комбинациями.

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #14 : 13 Мар 2013 в 02:03 »
Цитата
Толстые красный-красный, черный-черный( питание контроллера) включение питания идет через кнопку на акселераторе ето тонкий желтый и черный провод.

Связь с напряжения 2.13В с индикатором батарей непонятна. Перепроверьте еще раз.
Также подтвердите, что вкл/откл желтой кнопки приводит к появлению и пропаданию 2,13В.

Не совсем понял, какое напряжение идет к датчикам холла на МК? Его замеряли?
Напряжение батареи в норме?

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #15 : 13 Мар 2013 в 10:01 »
Да мне и самому не понятна ета связь между индикаторм заряда и выходом на датчики но есть версия что он работает как нагрузка а если всю нагрузку отключить от контроллера то он в холостом режиме не будет выдавать никаких напряжений. (поетому и интересуют замеры у кого как)
Кнопка стоит в разрыве между + батарей и + питания контроллера.
На питании датчиков колеса присутствует 1В, если отключаю разьем с МК то оно немножко увеличивается до 1.2В
Батареи новые и только с зарядки снял (выдают 52В 9А)
« Последнее редактирование: 13 Мар 2013 в 10:08 от Дмитрий V »

ra6fnq

  • Старожил
  • *****
  • Репутация: 77
  • Сообщений: 7147
  • Ставрополь
  • Scott_инка с Bafang BBS-02 25 A, LG 60,9 v 1254 wh
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #16 : 13 Мар 2013 в 10:53 »
Да мне и самому не понятна ета связь между индикаторм заряда и выходом на датчики но есть версия что он работает как нагрузка а если всю нагрузку отключить от контроллера то он в холостом режиме не будет выдавать никаких напряжений. (поетому и интересуют замеры у кого как)
Кнопка стоит в разрыве между + батарей и + питания контроллера.
На питании датчиков колеса присутствует 1В, если отключаю разьем с МК то оно немножко увеличивается до 1.2В
Батареи новые и только с зарядки снял (выдают 52В 9А)
у Вас нет питания контроллера. попробуйте всё от него отключить, кроме батарейки и замерьте +-5 вольт на датчиках холла колеса (пятиштырьковый разъём, питаний 4, 6контакты 5 пустой) . если нет 5 вольт - проверяйте напряжение батареи на входе в контроллер, ищите то, что должно включить слаботочку контроллера.

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #17 : 13 Мар 2013 в 12:04 »
Цитата
проверяйте напряжение батареи на входе в контроллер, ищите то, что должно включить слаботочку контроллера.
Все правильно, если все-таки слаботочка включена корректно - то остается промерять низковольтный стабилизатор. Вход и выход. Там опытным путем несложно догадаться, где и что.
У меня такой помирал в инфиниеоне. Замучался перепаивать  /:-)

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #18 : 14 Мар 2013 в 22:10 »
В общем перемкнул я разьем индикатора заряда батарей и напряжение +5в появилось на выходе контроллера но когда я соединяю +5в с управляющим (ручка газа по-моему не работает по етому я перемыкал контакты на выходе контроллера) в момент соединения колесо раз дернется и больше ничего. Ето нормально или колесо все таки должно крутится и без датчика ?

anatoli_nik

  • Местный
  • ****
  • Репутация: 26
  • Сообщений: 848
  • Донецкая обл.
  • Летаю за шамогоном, на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #19 : 14 Мар 2013 в 23:27 »
Может так будет виднее.

* Безымянный1.jpg (244.81 кБ. 724x387 - просмотрено 464 раз.)

А так еще лучьше:
Помогите найти в чем дело ?
« Последнее редактирование: 14 Мар 2013 в 23:34 от anatoli_nik »

Lion

  • Старожил
  • *****
  • Репутация: 326
  • Сообщений: 7877
  • Москва, Медведково
  • 20mOm? 40? ха! 326 at -1°
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #20 : 15 Мар 2013 в 01:01 »
Попробуй через резистор ом на 10-50. Всетаки с ручки ровно 5 не приходит обычно, вдруг есть какая защита от кз

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #21 : 15 Мар 2013 в 09:27 »
Через 5-10 ом не пробовал но пробовал через 1ком, результат тот же был. Я уже не знаю к чему прицепится и силовые провода местами менял и замерял +5в (думал что в момент соединения идет падение) и подачу питания на датчики МК, но все в норме  :bn:  Видимо не судьба мне ездить на електровелосипеде  :sorry:

ra6fnq

  • Старожил
  • *****
  • Репутация: 77
  • Сообщений: 7147
  • Ставрополь
  • Scott_инка с Bafang BBS-02 25 A, LG 60,9 v 1254 wh
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #22 : 15 Мар 2013 в 11:32 »
Через 5-10 ом не пробовал но пробовал через 1ком, результат тот же был. Я уже не знаю к чему прицепится и силовые провода местами менял и замерял +5в (думал что в момент соединения идет падение) и подачу питания на датчики МК, но все в норме  :bn:  Видимо не судьба мне ездить на електровелосипеде  :sorry:
1.возьмте переменный резистор 5 - 10 кОм и подцепите вместо датчика холла в ручке газа (средний, регулируемый, вместо выхода с холла)
2. какое напряжение Вашего аккумулятора? больше 48 вольт? неможет срабатывать защита по разряду аккумулятора?

Дмитрий V

  • Начинающий
  • *
  • Репутация: 0
  • Сообщений: 13
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #23 : 16 Мар 2013 в 20:56 »
Взял я по Вашему совету и подключил переменный резистор на 20 ком между + и управляющим выводом колесо закрутилось  :exactly: правда обороты он не регулирует и когда только пробую менять сопротивление колесо перестает вращатся (думаю там какая то защита стоит) но в общем прогрес есть, думаю что на датчике холла будет нормально работать. Спасибо братцы за помощь :wow: Еще может есть рекомендации какой датчик холла в ручку газа покупать ?

ra6fnq

  • Старожил
  • *****
  • Репутация: 77
  • Сообщений: 7147
  • Ставрополь
  • Scott_инка с Bafang BBS-02 25 A, LG 60,9 v 1254 wh
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #24 : 16 Мар 2013 в 22:02 »
Взял я по Вашему совету и подключил переменный резистор на 20 ком между + и управляющим выводом колесо закрутилось  :exactly: правда обороты он не регулирует и когда только пробую менять сопротивление колесо перестает вращатся (думаю там какая то защита стоит) но в общем прогрес есть, думаю что на датчике холла будет нормально работать. Спасибо братцы за помощь :wow: Еще может есть рекомендации какой датчик холла в ручку газа покупать ?
резистор надо было включать так: 1. корпус (-5) 2. выход с ДХ 3. +5 вольт
Honeywell SS49 или его аналоги
* датчики Нолла.pdf (482.59 кБ - загружено 147 раз.)

Dmit

  • Начинающий
  • *
  • Репутация: 2
  • Сообщений: 12
  • Ростов-на-Дону
  • Ездию на кронах,не ..ну на этих,ну э-литронах вот!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #25 : 19 Июл 2013 в 00:14 »
Всем привет! у меня проблема-не могу определить(двиг QQ контроллер родной)...Электрофицировал недавно -проехал на электричестве меньше 250км... сегодня съездил на рыбалку и при подходе к котловану побуксовал в рыхлом песке без седока конечно(не тащить же вел на себе)-вообщем было всё нормально,но когда собрался сменить место вел отказался ехать- жужжит странно и отключается при токе меньше 10а,то вообще не реагирует на газ-вообщем назад ехал педалятором...(думал перегрел и холлы частично умерли)
дома проверил датчики холла-напряжение есть-колебания оного присутствуют на всех...запустил в холостую-крутится не быстро мощность никакая-издаёт нехарактерный гудящий звук -на газ не реагирует-только трогается -провода сильно нагрелись-сработала защита...при попытке газануть колесо проворачивается на сантиметр и замирает...
выпаял все 9 транзисторов(типа сейчас замену подберу и поеду как раньше -типа пробой-раз провода греет) стояли 80NF70-прозвонил каждый-фигушки-все живые здоровые-и теперь ума не приложу-где собака порылась?может кто сталкивался с подобным?

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #26 : 19 Июл 2013 в 00:28 »
Всегда лучше сперва на форуме проконсультироваться, а только потом транзики выпаивать.  :facepalm:
Запомните простую вещь - если хотя бы один силовой ключ дохлый - МК ВООБЩЕ крутится не будет!
Ваш случай пока непонятен.
Надо бы посмотреть видео, еще раз замерить напряжение/ток под нагрузкой.  :exactly:

anatoli_nik

  • Местный
  • ****
  • Репутация: 26
  • Сообщений: 848
  • Донецкая обл.
  • Летаю за шамогоном, на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #27 : 19 Июл 2013 в 01:29 »
А чего думать, двигатель с фривилом и не возможно было заметить что он сгорел. Либо замкнули обмотки, либо провода внутри двигателя (что не так плачевно), вот контроллер подрыкается и отрубается по экстра току, от этого же и провода нагреваются . Если внутри контроллера стоит светодиод то после дрыкания и отрубания он намигает ошибку.
Можно взять и покрутить колесо в обратную сторону руками, если там что-то замкнуто оно будет очень туго проворачиваться, с характерными рывками и рычанием. Когда сгорело мое ДД МК то рычала вся рама при вращении.

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #28 : 19 Июл 2013 в 01:45 »
Я бы не стал сразу ставить столь мрачных диагнозов. От пробуксовки в песке, МК не сгорают.  :exactly:
Вот контакты, от тряски могут нарушится. С этого и надо начинать, имхо.

Сообщение понравилось: anatoli_nik

TULSUNDUR

  • Старожил
  • *****
  • Репутация: 59
  • Сообщений: 4924
  • S-Pb
  • собираю электробайки на заказ.
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #29 : 19 Июл 2013 в 02:23 »
запустил в холостую-крутится не быстро мощность никакая-издаёт нехарактерный гудящий звук -на газ не реагирует-только трогается -провода сильно нагрелись-сработала защита...при попытке газануть колесо проворачивается на сантиметр и замирает...
каждый-фигушки-все живые здоровые-и теперь ума не приложу-где собака порылась?может кто сталкивался с подобным?
кажись третий случай достижения точки Кюри...  :bw:
попробуйте магнитики проверить - они металл ещё примагничивают, или уже нет?

Dmit

  • Начинающий
  • *
  • Репутация: 2
  • Сообщений: 12
  • Ростов-на-Дону
  • Ездию на кронах,не ..ну на этих,ну э-литронах вот!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #30 : 19 Июл 2013 в 08:47 »
спасибо за советы! буду вскрывать на следующей неделе-съёмник надо делать -затянуто не слабо-живу в квартире-надо на работу тащить колесо...мда,если это магниты накрылись,то совсем не айс :-(....(контаты кстати вскрыл вытащил и обжал пассатижами ещё на рыбалке-но увы не помогло)

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #31 : 19 Июл 2013 в 11:38 »
Это хорошо, что не живете на работе.  ;-D
Съемник делается за 15 мин. Рыщите в теме миниМК. Там все расписано.
Кстати, не думаю, что вскрытие поможет обнаружить межвитковое замыкание. Я бы на вашем месте, потестил МК без вскрытия.
Напр. ток ХХ может сказать о многом. Как колесо стартует. Есть ли провалы в старте?

Кстати, сколько вкачивали в МК при подъезде к котлован?  Напряжение? ток?  скорость движение? Загрузка? Температуру МК проверяли?
« Последнее редактирование: 19 Июл 2013 в 11:44 от илс »

Dmit

  • Начинающий
  • *
  • Репутация: 2
  • Сообщений: 12
  • Ростов-на-Дону
  • Ездию на кронах,не ..ну на этих,ну э-литронах вот!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #32 : 19 Июл 2013 в 14:31 »
блин, :ireful:,вы не поверите! только что запаял старые ключи(вроде как нормальные-да и смысл их менять если накрылось усё) и сделал навесной монтаж без корпуса-дай думаю видео сниму про мою проблему-а он зараза взял и заработал как будто и не было ничего такого:
https://www.youtube.com/watch?v=Zv7Nkx8xDBY

илс

  • Глобальный модератор
  • Старожил
  • **
  • Репутация: 351
  • Сообщений: 25787
  • Москва, Крылатское
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #33 : 19 Июл 2013 в 14:37 »
Ну вот. Я же говорил, что надо начинать с видео!  ;-D
А проверять состояние магнитов - всегда успеется.  :hello:

anatoli_nik

  • Местный
  • ****
  • Репутация: 26
  • Сообщений: 848
  • Донецкая обл.
  • Летаю за шамогоном, на батарейках!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #34 : 19 Июл 2013 в 15:05 »
Посмотрите на изоляцию проводов на вводе в двигатель, на всякий случай, все равно же что-то отходило либо замыкало.

Dmit

  • Начинающий
  • *
  • Репутация: 2
  • Сообщений: 12
  • Ростов-на-Дону
  • Ездию на кронах,не ..ну на этих,ну э-литронах вот!
  • Оффлайн Оффлайн
    • Награды
Помогите найти в чем дело ?
« Ответ #35 : 19 Июл 2013 в 15:15 »
 насчёт вкачиваний(двиг 36v/350w/237об-батарея 48v-ограничение контроллера 20а) знаю,но не могу сдержаться-сначала еду с душилкой-25 км/ч,но потом отпускаю наполную-35-37км/ч и с педалятором с бугра разгоняю до 50...конечно перегреваю,но дыма пока не было-просто очень горячий рукой не удержать когда приезжаю,в тот день кочегарил наполную и после в песке практически без обдувания встречным ветром доехал туда норм...
вот возник такой вопрос -утром у водоёма очень влажно и роса выпадает -могло попасть куда не надо(вот куда?)-но почему сутки просыхало -так вот в связи с этим-кто как чем и где делает влагозащиту своих девайсов?...вообщем пока я так и не понял что и почему было с движком-(может инопланетяне рядом браконьерничали-потому как рыб в тот день тоже нифига не клевал).теперь бум собирать усё в кучу...спасибо ещё раз всем откликнувшимся!(изоляцию просмотрю!)(да без видео бы не созрел бы к навесной сборке-и думал бы о причине всю неделю!)

Страницы: 12ВсеВверх
 

Помощь форуму | Отказ от ответственности | Новая версия форума
©, Форум электротранспорта, electrotransport.ru, 2007—2018.
Копирование материалов возможно только с согласия правообладателя.

Размер занимаемой памяти: 5.75 мегабайт.
Страница сгенерирована за 0.369 секунд. Запросов: 190.

Powered by SMFPacks Alerts Pro Mod
Powered by SMFPacks Mentions Pro Mod