Реклама: Проблема с датчиками Хола?

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Рекуперация (Электровелосипеды) от Michael (20.07.2019 в 04:45)2. Мошенники, лохотрон, интернет-магазины по продаже электросамокатов (Электросамокаты) от beloFs (20.07.2019 в 04:17)3. Гироскутер, как источник мотор-колёс? (Электродвигатели и генераторы) от Paxxa (20.07.2019 в 04:06)4. SPeed Savage A10 48/26, A10 Dual 52/23, A11 dual 60/26, S11 dual 60/32 panasonic (Электросамокаты Speed Savage) от Vlad/Ivan (20.07.2019 в 03:54)5. Десульфатация АКБ, теория и практика. (Свинцовые аккумуляторы) от Паяка (20.07.2019 в 03:48)6. Третья моргалка на МК от ИС-Х (Зарядные устройства для свинцовых аккумуляторов) от Vova_n (20.07.2019 в 03:24)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 300 раз

0 Пользователи и 1 Гость просматривают эту тему.

20 Мар 2018 в 17:13
Прочитано 300 раз
Оффлайн

DrMax

Россия, Москва Сообщений: 1
Доброго времени суток. Имеется " обычный" редукторный мотор 350вт, контроллер 36/48v 17a (бюджетный, названия не знаю) возможность работы без датчиков Хола. Питание 48v. Обмотки двигателя в треугольнике. При подключенных ДХ максимальная "скорость" на холостом ходу 51кмч(тахометра к сожалению нет) Без них- 61кмч, но "старт" с более высоких оборотов . Ток на максимальных оборотах холостого х. с дх 4 а, без них 1.5а. В чем проблема? По идее, с дх двигатель должен работать эффективнее. Такое ощущение что датчики как то "нарушают" синхронизацию контроллера с мотором.
При езде с отключенными датчиками Хола динамика разгона лучше и максимальная скорость выше
« Последнее редактирование: 25 Мар 2018 в 20:41 от DrMax »

 

ПРОБЛЕМА!Прошу помощи. Не едет Мксус 350Вт.

Автор Николай ВладимировичРаздел Электровелосипеды

Ответов: 6
Просмотров: 1228
Последний ответ 03 Июл 2014 в 01:05
от Slider
Проблема с Li-ion АКБ (Или я тупой или продаван не честный)

Автор pixar77Раздел Литий-ионные (Li-Ion) и литий-полимерные (Li-Pol) аккумуляторы

Ответов: 84
Просмотров: 6378
Последний ответ 24 Май 2016 в 19:13
от licwn
Произошел глюк пока не понял почему. МАХ-Е Проблема решена.

Автор don-motoРаздел Adaptto E-Drives Lab

Ответов: 17
Просмотров: 2671
Последний ответ 20 Дек 2016 в 21:13
от jeka
Проблема: пропадает напряжение при езде

Автор KaleostroРаздел Электровелосипеды

Ответов: 1
Просмотров: 529
Последний ответ 06 Сен 2016 в 22:11
от илс
проблема с АКБ

Автор merlin5Раздел Детский электротранспорт

Ответов: 14
Просмотров: 1369
Последний ответ 06 Июл 2015 в 23:38
от Sopovam