Электротранспорт
Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск    

Реклама:

Проблема с датчиками Хола?

Страницы: 1Вниз

Автор Тема: Проблема с датчиками Хола?  (Прочитано 201 раз)

0 Пользователи и 1 Гость просматривают эту тему.

DrMax

  • Мимо проходил
  • Репутация: 0
  • Сообщений: 1
  • Россия, Москва
  • Ездю на батарейках!
  • Оффлайн Оффлайн
    • Награды
Проблема с датчиками Хола?
« : 20 Мар 2018 в 17:13 »
Доброго времени суток. Имеется " обычный" редукторный мотор 350вт, контроллер 36/48v 17a (бюджетный, названия не знаю) возможность работы без датчиков Хола. Питание 48v. Обмотки двигателя в треугольнике. При подключенных ДХ максимальная "скорость" на холостом ходу 51кмч(тахометра к сожалению нет) Без них- 61кмч, но "старт" с более высоких оборотов . Ток на максимальных оборотах холостого х. с дх 4 а, без них 1.5а. В чем проблема? По идее, с дх двигатель должен работать эффективнее. Такое ощущение что датчики как то "нарушают" синхронизацию контроллера с мотором.
При езде с отключенными датчиками Хола динамика разгона лучше и максимальная скорость выше
« Последнее редактирование: 25 Мар 2018 в 20:41 от DrMax »

Страницы: 1Вверх
 

Помощь форуму | Отказ от ответственности | Новая версия форума
©, Форум электротранспорта, electrotransport.ru, 2007—2018.
Копирование материалов возможно только с согласия правообладателя.

Размер занимаемой памяти: 5.5 мегабайт.
Страница сгенерирована за 0.087 секунд. Запросов: 36.

Powered by SMFPacks Alerts Pro Mod
Powered by SMFPacks Mentions Pro Mod