Реклама: коляска JAZZY 1121. всё работает (положение кресла), но не едет.

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Электро мотоцикл Kawasaki Z-1000 (Электромотоциклы ) от AndreiBaron (12.12.2019 в 06:10)2. Зетта - автомобиль с асинхронными безредукторными мотор-колёсами (Электромобили) от роман73 (12.12.2019 в 06:00)3. Из гироскутера (Детский электротранспорт) от verial (12.12.2019 в 06:00)4. Восстановление АКБ малыми токами по версии Branimir (Свинцовые аккумуляторы) от agarushka (12.12.2019 в 05:52)5. Тормозной сенсор (Электровелосипеды) от Monstersound (12.12.2019 в 05:29)6. City Coco и всё о них (Электроскутеры) от Электросам (12.12.2019 в 05:29)
7. Околомоноколесные обсуждения : ) (Моноколеса (электроунициклы)) от Игорь745 (12.12.2019 в 04:35)8. Суперконденсаторы(Ионисторы) (Источники питания) от Андрей3 (12.12.2019 в 03:57)9. Гироскутер, как источник мотор-колёс? (Электродвигатели и генераторы) от Paxxa (12.12.2019 в 03:54)10. почему электромобили никому не нужны.... (Электромобили) от AlexS4 (12.12.2019 в 03:42)11. Взаимодействие с другими участниками движения (пешеходы, коляски, собаки, авто...) (Моноколеса (электроунициклы)) от AlexS4 (12.12.2019 в 03:20)12. Помогите начинающему... электрифицировать велосипед (Электровелосипеды) от Андрей3 (12.12.2019 в 03:14)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 649 раз

0 Пользователи и 1 Гость просматривают эту тему.

14 Окт 2018 в 12:25
Прочитано 649 раз
Оффлайн

стопыч

Россия, Ростов-на-Дону Сообщений: 4
Коляска инвалидная JAZZY 1121. Заряжается, как-то странно. Включаю зарядное. На зарядном лед загорается сначала желтым (идет заряд), через три сек меняет цвет на зеленый (режим сохранения аккума). При вкл пульта, загораются все леды на пульте и тухнут, кроме ледов заряженности аккума. И показывает первую скорость цифрой 1. А вот над кнопкой включения пульта, зеленый лед моргает сериями по два мырга. Положение кресла работает. И спинка и подножки и т.д. Сигналит. Свет, повороты работают. А вот вперед и назад не едет. Разъемы проверил. Чисто. При включении пульта и потом при наклоне джойстика вперед, или назад, в силовом блоке внизу слышен оч слабый щелчекю И всё. Второе действо джойстиком - никаких щелчков и реакций не вызывает. Светодиоды заряженности аккума при этом не притухают. Как бы просадки напряжения нет. Мерял мультиком, просадки нет. Мож блокировка движения какая включена? Или этот двойной мырг "ругается" какой-то ошибкой?

14 Окт 2018 в 16:00
Ответ #1
Оффлайн

стопыч

Россия, Ростов-на-Дону Сообщений: 4
 На плате моторного модуля (блока), есть светодиод один зеленый. И в корпусе модуля есть отверстие напротив этого светодиода. Возм у вас закрыто бумажкой (шильдой). А можна разобрать корпус, как я, и посчитать мырги того светодиода, что на силовой плате.
  У меня было три мырга, пауза, три мырга, пауза... и т. д. Это значит ЛЕВЫЙ МОТОР!!! Ура!  Мотор левый и вправду был неисправен.
 Поехало!!!

14 Окт 2018 в 18:52
Ответ #2
Оффлайн

стопыч

Россия, Ростов-на-Дону Сообщений: 4
 С зарядом скорей всё нормуль. А вот аккумы видимо "застоялись", пока коляска не ездила. Наверное под замену. Попробую позаряжать-поразряжать, а там побачим... Светодиод, возле кнопки включения на пульте (зеленый), моргает двумя мыргами, но коляска едет. Мож так и должно?..

Добавлено 14 Окт 2018 в 18:52
Да, аккумы - гель.

15 Окт 2018 в 08:37
Ответ #3
Оффлайн

стопыч

Россия, Ростов-на-Дону Сообщений: 4
Вот мануал на силовой блок.    [ Вложение потерялось ]
* DX-Power-Module-(PMB,-PMB1,-PMB2,-PMBS).rar (626.91 кБ - загружено 24 раз.)
* DX-Power-Module-(PMB,-PMB1,-PMB2,-PMBS).rar (626.91 кБ - загружено 24 раз.)

  Че-то непонятно прикрепился мануал, или нет...  Ну если че, стучитесь в почту, отправлю на мыло мануальчик, кому занадобится вдруг.