Реклама: Не крутится заднее мотор-колесо Kugoo M2

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Вакцинировался от коронавируса (SARS-CoV-2) (Свободный электрон) от ВикторНН (5.08.2021 в 18:06)2. Сделано в России (Видео от коллег) от drewqas (5.08.2021 в 18:05)3. Моргалка от Павел Валерьевич. (Зарядные устройства для свинцовых аккумуляторов) от lizard787 (5.08.2021 в 18:05)4. Соединение 2х контроллеров с холом и без. (Электросамокаты Kugoo M и G серии и аналоги ) от andyg2008 (5.08.2021 в 18:00)5. Ковид и ковидобесие (Анекдоты и флУДИЛКА) от КОЛОБОК (5.08.2021 в 17:58)6. Пересборка АКБ 13S12P на ICR18650-26F EAIEP после 1100км по феншую (Литий-ионные (Li-Ion) и литий-полимерные (Li-Pol) аккумуляторы) от Bekjan (5.08.2021 в 17:54)
7. Ликвидность самокатов на вторичном рынке (Электросамокаты) от Иван Сусанин (5.08.2021 в 17:49)8. Электросамокат и ПДД (Электросамокаты) от Jones (5.08.2021 в 17:48)9. Выбор лучшего электромотора для велосипеда. (Электровелосипеды) от TRO (5.08.2021 в 17:46)10. Моноколесные падения и травмы (фотографии - под спойлеры!) (Моноколеса (электроунициклы)) от Aleksey S (5.08.2021 в 17:27)11. MAC (Электровелосипеды) от SwiftSkill (5.08.2021 в 17:26)12. Выбор батареи. (Электровелосипеды) от Alexx232 (5.08.2021 в 17:06)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 1482 раз

0 Пользователи и 1 Гость просматривают эту тему.

11 Авг 2019 в 15:00
Прочитано 1482 раз
Оффлайн

biffick

Сообщений: 1
Всем привет.
Приключилась беда, расскажу по порядку.

Сначала периодически появлялся шум в заднем моторном колесе. Со временем шумело всё чаще. В один из дней газовать самокат перестал вообще. Рукой колесо почти не крутится.


Что имеется:

1. Ошибка на борт.компе E-003

2. Колесо при нажатии ручки питания не крутится

3. Колесо почти не крутится, как будто его стопорит что-то (разобрал колесо - подшипники хорошо крутятся)

Знающие, подскажите, при выключенном борт.компе на толстом жёлтом проводе должно быть питание? Померил, мультиметр показывает 35 вольт (аккумулятор в самокате на 36 вольт). Я думал, что если борт.комп выключен, то питание полностью убирается от колеса.

Я так понимаю, что где-то замкнуло колесо от езды в мокрую погоду?

Позвонил в сервис, объявили 2500 ремонт + замена :(