Реклама: Из-за смены редукторов начал заикаться плеер?

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 291 раз

0 Пользователи и 1 Гость просматривают эту тему.

30 Авг 2019 в 16:34
Прочитано 291 раз
Оффлайн

Dariy

Москва - Московская область - Россия Сообщений: 7
Здравствуйте.
Имеется детский электромобиль с пультом управления. Стояли редукторы RS-390 16000 об 12 W, заменили на Rs-550 15000 об 12 W, после этого начал "хрепеть" динамик при запуске, при проигрывании музыки в плеере, когда машина стоит, хрип пропадает только во время хода авто.  Проверил, напряжение не скачит, все ровно как было. Скажите с чем это может быть связано? Других проблем нет, с пульта работает, ничего не греется сильно.  :bw:


30 Авг 2019 в 22:24
Ответ #1
Оффлайн

Дмитрий_ЕКБ

RUS66 Сообщений: 913
Проверил, напряжение не скачит, все ровно как было
это сколько?
должно быть 12,5-12,6 без нагрузки, поднагрузкой может падать до 12


Добавлено 30 Авг 2019 в 22:26
Стояли редукторы RS-390 16000 об 12 W, заменили на Rs-550 15000 об 12 W
550 моторы имеют мощность около 35вт, так что нагрузка повысилась, отсюда и и проблемы


30 Авг 2019 в 23:19
Ответ #2
Оффлайн

Dariy

Москва - Московская область - Россия Сообщений: 7
это сколько?
должно быть 12,5-12,6 без нагрузки, поднагрузкой может падать до 12


Добавлено 30 Авг 2019 в 22:26
550 моторы имеют мощность около 35вт, так что нагрузка повысилась, отсюда и и проблемы



Без нагрузки 12,9, под нагрузкой, да до 12, 12,3 падает.

 :bn: так родные стояли 2х по 35W. 
 
+ ко всему, сегодня вечером на подъеме заглохла, включить смог через минуту. При этом нагрева нет.


31 Авг 2019 в 09:22
Ответ #3
Оффлайн

Дмитрий_ЕКБ

RUS66 Сообщений: 913
Без нагрузки 12,9, под нагрузкой, да до 12, 12,3 падает.
так то нормально, видимо плеер умер независимо от смены редукторов.
подключите плеер отдельно от машины и проверьте его работу


31 Авг 2019 в 14:10
Ответ #4
Оффлайн

Dariy

Москва - Московская область - Россия Сообщений: 7
так то нормально, видимо плеер умер независимо от смены редукторов.
Да, дело в нем, панель управления доживает свое... пора менять. Может из-за этого и начал глохнуть на подъеме.