Реклама: Контроллер KT48ZWSRL-CP01G нужна помощь по ассистенту

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Ковид и ковидобесие (Анекдоты и флУДИЛКА) от bravias (3.08.2021 в 16:49)2. Проект электробайка Альфа (Электромотоциклы ) от edw123 (3.08.2021 в 16:46)3. Клуб 2х2 (Электровелосипеды) от Balor (3.08.2021 в 16:43)4. Bafang BBS движок под каретку (Электровелосипеды с подвесным двигателем) от Rubik (3.08.2021 в 16:37)5. переводим кугу на 60в (Электросамокаты Kugoo S серии и аналоги ) от Pitbull (3.08.2021 в 16:33)6. список новых товаров в магазине маленький китай. не проходите мимо,очень дешево! (Маленький китай) от _claw (3.08.2021 в 16:32)
7. Неисправности и ремонт (Электровелосипеды) от Mike 372 (3.08.2021 в 16:28)8. Обсуждаем способы дополнительного охлаждения моторколеса (Электровелосипеды) от Statik (3.08.2021 в 16:12)9. Вакцинировался от коронавируса (SARS-CoV-2) (Свободный электрон) от Артем06 (3.08.2021 в 16:06)10. контроллеры MARKUS EVO (Электровелосипеды) от gipsyteam (3.08.2021 в 16:03)11. Вопросы начинающих конструкторов электросамокатов (Самодельные электросамокаты) от kor (3.08.2021 в 15:54)12. Все про фэтбайк. (Электровелосипеды) от Север (3.08.2021 в 15:51)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 490 раз

0 Пользователи и 1 Гость просматривают эту тему.

12 Сен 2019 в 18:39
Прочитано 490 раз
Оффлайн

Deksterio

Россия, Москва Сообщений: 35
Доброго времени суток. Установил данный контроллер, фишки перепаял работает от рычажка отлично, тяга хорошая, но вот с ассистентом засада ни в какую не хочет работать, и что интересно это единственная фишка которую не требовалось перепаивать но расцветка проводов разная на ассистенте коричневый желтый черный а тут желтый зеленый красный, думал в ассистенте проблема прозвонил все работает мигает установил старый контроллер не работает поставил в настройках C-5 работает исправно, значит дело в контроллере. Замерял по вольтажу - есть различия на новом 4, 26 вольт, и 3, 93 на старом рабочем 4,3 вольта и 4,3. Так же не понятно с отключением при тормозе на новом три провода  -  методом тыка соединил желтый и синий - отключает как надо а вот красный остался не удел - возможно в нем проблема вот только куда и как его соединить не понятно на нем 3, 9 вольт. Может кто знает что сделать? Ассистент очень удобен...
красный-зеленый-желтый на ассистент
На старом провода соответствовали (на фото донор но такой же)
На новом такие фишки: