Реклама: Контроллер KT48ZWSRL-CP01G нужна помощь по ассистенту

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. почему электромобили "никому" не нужны.... (Электромобили) от SMILE1 (30.01.2023 в 23:57)2. Частичная замена элементов в бу батарее (Литий-ионные (Li-Ion) и литий-полимерные (Li-Pol) аккумуляторы) от kivin123 (30.01.2023 в 23:55)3. накат у двух электровелов (Электровелосипеды) от SPIRITUS (30.01.2023 в 23:29)4. Перемотка М-К (Электродвигатели и генераторы) от kommunist (30.01.2023 в 23:17)5. окончание зарядки (Электровелосипеды) от SPIRITUS (30.01.2023 в 22:32)6. Нужна помощь по запуску Аккумуляторной газонокосилке ГКЛ-3736 ЗУБР (Вспомогательные устройства) от новичек1 (30.01.2023 в 21:27)
7. Каким должно (не должно) быть ЗУ в идеале. (Свинцовые аккумуляторы) от neid_nnov (30.01.2023 в 21:15)8. "Тёплый ламповый" звук. (Другие наши самоделки) от Иван Сусанин (30.01.2023 в 21:13)9. Установка встраиваемого вольтметр + амперметр постоянного тока на электровел. (Электровелосипеды) от славян (30.01.2023 в 21:00)10. Эквадор - страна вечного лета :) (Свободный электрон) от max_x_20 (30.01.2023 в 20:55)11. Горький катаклизм сразу после запуска ДВС. (Свободный электрон) от NexVik (30.01.2023 в 20:51)12. Электромобили с солнечными панелями (Солнечные электромобили) (Электромобили) от владимиррр (30.01.2023 в 20:25)

Прочитано 906 раз

0 Пользователи и 1 Гость просматривают эту тему.

12 Сен 2019 в 18:39
Прочитано 906 раз
Оффлайн

Deksterio

Россия, Москва Сообщений: 35
Доброго времени суток. Установил данный контроллер, фишки перепаял работает от рычажка отлично, тяга хорошая, но вот с ассистентом засада ни в какую не хочет работать, и что интересно это единственная фишка которую не требовалось перепаивать но расцветка проводов разная на ассистенте коричневый желтый черный а тут желтый зеленый красный, думал в ассистенте проблема прозвонил все работает мигает установил старый контроллер не работает поставил в настройках C-5 работает исправно, значит дело в контроллере. Замерял по вольтажу - есть различия на новом 4, 26 вольт, и 3, 93 на старом рабочем 4,3 вольта и 4,3. Так же не понятно с отключением при тормозе на новом три провода  -  методом тыка соединил желтый и синий - отключает как надо а вот красный остался не удел - возможно в нем проблема вот только куда и как его соединить не понятно на нем 3, 9 вольт. Может кто знает что сделать? Ассистент очень удобен...
красный-зеленый-желтый на ассистент
На старом провода соответствовали (на фото донор но такой же)
На новом такие фишки: