Реклама: Батарея 10s4p

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

7. велосипед на базе BAFANG 36/250 первая проба. (Электровелосипеды) от Татос (23.10.2021 в 10:07)8. City Coco и всё о них (Электроскутеры) от piter750 (23.10.2021 в 10:07)9. Контроллер (Электровелосипеды) от Весёлый Велосипедист (23.10.2021 в 09:57)10. Бортовой журнал о бегемотике(Куго макс спид). (Электросамокаты Kugoo M и G серии и аналоги ) от Самый обычный (23.10.2021 в 09:48)11. Восстановление АКБ малыми токами по версии Branimir (Свинцовые аккумуляторы) от bravias (23.10.2021 в 09:03)12. Моторы "mid drive + torque-sensor" 250-500W: Tongsheng TSDZ2 и Lingbei MM28.250 (Электровелосипеды с подвесным двигателем) от Morr_A (23.10.2021 в 08:30)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 456 раз

0 Пользователи и 1 Гость просматривают эту тему.

30 Дек 2019 в 14:08
Прочитано 456 раз
Оффлайн

Nikolay31

Воронеж - Воронежская область - Россия Сообщений: 31
Здравствуйте народ
Подскажите собрал батарейку на 10с4п   проверил плюс минус выдает положенные 37 в.поставил бмс 10s.
Все подключил правильно.но на выходе синем p- и плюсе от батарейки всего 27 в.подключаю лампочку на 24в не горит.подключаю напрямую у шинам все работает.
в чем может быть дело?


30 Дек 2019 в 14:14
Ответ #1
Оффлайн

MoRoman

Россия, Москва - Обнинск Сообщений: 5002
попробуйте подоткнуть ЗУ, BMS может быть в защите.


30 Дек 2019 в 15:23
Ответ #2
Оффлайн

Nikolay31

Воронеж - Воронежская область - Россия Сообщений: 31
попробуйте подоткнуть ЗУ, BMS может быть в защите.
Пробовал но все ровно тоже самое