Реклама: Напряжение опускается до 36V. Колесо не крутит. Как увеличить время работы?

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Моторы "mid drive + torque-sensor" 250-500W: Tongsheng TSDZ2 и Lingbei MM28.250 (Электровелосипеды с подвесным двигателем) от Mike 372 (23.07.2021 в 23:04)2. Всё про Rhino и другие носорогоподобные самокаты + доработки и ремонт. (Электросамокаты) от Санек84 (23.07.2021 в 23:03)3. ФОТОгалерея наших элевелов (Электровелосипеды) от BoBka.Boston (23.07.2021 в 22:59)4. Восстановление АКБ малыми токами по версии Branimir (Свинцовые аккумуляторы) от jeka081 (23.07.2021 в 22:57)5. Ковид и ковидобесие (Анекдоты и флУДИЛКА) от КОЛОБОК (23.07.2021 в 22:48)6. Контроллер серии КТ и дисплеи LCD-3 (4,5,8) (Электровелосипеды) от Rowsem (23.07.2021 в 22:31)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 281 раз

0 Пользователи и 1 Гость просматривают эту тему.

30 Мар 2020 в 11:42
Прочитано 281 раз
Оффлайн

webrapinfo

Мариуполь - Мордовия - Россия Сообщений: 1
Добрый день. Такая проблема помогите разобраться.
Заряжаю Аккумулятор 42V. Еду... как только опускается заряд на Аккумуляторе до 36V. Перестает работать двигатель.
Стоит двигатель 36V 350ВТ и контролер на 36V
Почему глохнет и как увеличить время работы?
Разве не должен продолжать работать скажем до 32V?
« Последнее редактирование: 30 Мар 2020 в 12:02 от webrapinfo »


30 Мар 2020 в 12:05
Ответ #1
Оффлайн

VitaliyS

Украина, Запорожье Сообщений: 1678
..какая то ячейка проседает под нагрузкой и бмс отключает разрядный порт.


30 Мар 2020 в 12:06
Ответ #2
Онлайн

newsky526

Латвия, Рига Сообщений: 2712
Добрый день. Такая проблема помогите разобраться.
Заряжаю Аккумулятор 42V. Еду... как только опускается заряд на Аккумуляторе до 36V. Перестает работать двигатель.
Стоит двигатель 36V 350ВТ и контролер на 36V
Почему глохнет и как увеличить время работы?
Разве не должен продолжать работать скажем до 32V?
Проверьте,напряжение батареи. Если оно вообще пропадает,то возможно  БМС отключает и проблему надо искать в акуме.