Реклама: Gilong GX / Kaabo Wolf Warior перегрелся и умер на пробеге 200км

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Клуб 2х2 (Электровелосипеды) от satell (3.08.2020 в 18:22)2. Помогите начинающему электрифицировать велосипед (Электровелосипеды) от Molarky23 (3.08.2020 в 18:18)3. Параллельное соединение ячеек разной химии?? (Источники питания) от tmiaer (3.08.2020 в 18:18)4. Опыт эксплуатации Super Soco (Электроскутеры) от volodiaa (3.08.2020 в 18:15)5. Новости от Илона Маска (и не только) (Электромобили) от владимиррр (3.08.2020 в 18:13)6. Kugoo g-booster 48V max 2400 Вт 20Ah/10Ah (Электросамокаты Kugoo M и G серии и аналоги ) от AlexS4 (3.08.2020 в 18:00)
7. Околомоноколесные обсуждения : ) (Моноколеса (электроунициклы)) от Gendalf (3.08.2020 в 17:57)8. Ручка газа с алика (Электровелосипеды) от classicmen (3.08.2020 в 17:43)9. Помогите отремонтировать детскую машинку. Не плодим не нужных тем! (Детский электротранспорт) от Stalk09 (3.08.2020 в 17:37)10. Электросамокат или моноколесо? (Анекдоты и флУДИЛКА) от Melo (3.08.2020 в 17:25)11. Ремонт, профилактика, доработка кареточных моторов Bafang BBS02, BBS03(BBSHD) (Электровелосипеды с подвесным двигателем) от krazy_killer (3.08.2020 в 17:24)12. Моноколесо GotWay MSuper (v1,v2,v3,...) (Моноколёса GotWay) от Dael75 (3.08.2020 в 17:22)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 297 раз

0 Пользователи и 1 Гость просматривают эту тему.

06 Июн 2020 в 21:09
Прочитано 297 раз
Оффлайн

Artmid

Нижнекамск - Татарстан - Россия Сообщений: 1
Здравствуйте форумчане. Приобрёл самокат Gilong GX, успел откатать пару недель. На пробеге в 200 км самокат начал выдавать ошибку Е 09

В последний день его жизни была самая лихая покатушка, полный привод, полный газ. Ездил по дорогам общего пользования, не уступал автомобилистам. Ничто не предвещало беды. Как обычно приехал домой поставил на зарядку. На следующий день он просто не поехал, выдал ошибку Е 09

Бортовой компьютер какой-то не рядовой. Вид вроде как у всех, программа другая, с инструкциями в интернете не совпадает. Модель курка LT-01.

До последнего надеялся на глюк компьютера, выключал-включал. В один момент он перестал показывать ошибку, но зато загорался стоп сигнал, мотор блокировался соответственно. То есть поехать так и не удалось.

Открыл деку, мозг сразу закипел как когда читаешь нормативно-правовые акты. Я предполагаю что контроллер не выдержал нагрева. Но это судя по тому что на одном из контроллеров наклейка завода была подплавлена. Видимых нарушений в проводах не обнаружил. Запах тоже нормальный.

Тот контролер что с подплавленой наклейкой как раз мигает красным светодиодом при включении БК. Делаю вывод что проблема изначально в нем. Но внутри видимых замыканий и повреждений нет, ничто не вспучилось. Возможно какая-то деталь на плате тихо вышла из строя, и без прозвонки её похоже не выявить. Но что звонить и как я хз. Мультиметр в наличии есть, опыта нет. Помогите пожалуйста советом. Пишите предложения что показать, где посмотреть.


07 Июн 2020 в 17:42
Ответ #1
Оффлайн

ArtDen

Россия, Уфа Сообщений: 344
Не совсем понятно. Самокат без гарантии что ли покупался?  :facepalm:


11 Июн 2020 в 15:15
Ответ #2
Онлайн

volodiaa

Россия, Москва Юго-Запад Сообщений: 2319
для начала фотки контроллеров, курка, предохранители? чем больше знаем , тем легче давать советы. может батка не выдержала, вставь зарядку в гнездо и включи самокат и крутани.


29 Июл 2020 в 18:14
Ответ #3
Оффлайн

dedov54@gmail.com

Сообщений: 4
Здравствуйте! Возникла такая же ошибка на таком же курке.
Ситуация следующая - не включается задний привод при нажатии на курок газа, мигает красный светодиод на контроллере заднего привода, предохранитель не перегоревший, визуально внутренности контроллера вроде не повреждены, при этом не важно включен самокат или выключен если покрутить заднее колесо рукой чувствуется сопротивление, как будто электронный тормоз на нем включен до упора, при этом на дисплее значка о включенном тормозе нет и стоп сигнал не горит.
Также если вынуть штекер синего провода (выделил на первом фото красным кругом) который идет от контроллера заднего колеса к приводу заднего колеса сопротивление при кручении колеса пропадает, но ошибка остается (привод не работает и не работает электронный тормоз).
На всякий случай еще по поводу проводов идущих от контроллера к приводу -  зеленый и желтый провода если оставлять подключенными а синий отключенным то сопротивления при кручении колеса нет, чтоб сопротивление появилось нужно подключить синий провод и хотя бы еще один зеленый или желтый.   
Пробовал также подключить штекеры (синий, желтый, зеленый) от переднего колеса в контроллер заднего колеса а штекеры заднего колеса в контроллер переднего колеса, ошибка осталась и сопротивление при кручении колеса перенеслось на передний привод (при этом чтоб заработал задний привод нужно нажать на кнопку подключения двух колес, но это так и должно быть наверно поскольку там прочая коммутация на приводах разная)

Вообщем при этой ошибке, если отключить привод от проблемного контроллера, можно ездить на одном из колес, один привод продолжает работать, но электронного тормоза нет.

Буду благодарен если кто то сможет подсказать как решить данную проблему без замены контроллера.