Реклама: Пропали 5в с контроллера

 

Хочешь стать куратором любимой темы?

* Комментарии к новостям

1. Ковид и ковидобесие (Анекдоты и флУДИЛКА) от Alexey (28.10.2021 в 13:19)2. Как правильно "лечить" разбалансированный СА (Свинцовые аккумуляторы) от krufel (28.10.2021 в 13:14)3. Помогите начинающему электрифицировать велосипед (Электровелосипеды) от koteyka (28.10.2021 в 13:08)4. Электросамокат и ПДД (Электросамокаты) от Фен Шуй (28.10.2021 в 13:01)5. Болею. 38 температура и пр. (Свободный электрон) от Самый обычный (28.10.2021 в 12:59)6. Выбор из 3-х зарядников АЗУ-108, Кулон 720, Вымпел-57 (Зарядные устройства для свинцовых аккумуляторов) от krufel (28.10.2021 в 12:56)
7. Smart BMS Small Ant (Системы управления аккумуляторными батареями (BMS)) от Барышев Илья (28.10.2021 в 12:56)8. Неисправности и ремонт (Электровелосипеды) от Тунгус (28.10.2021 в 12:33)9. Мотор-колесо от гироскутера, напряжение 96 вольт (Электродвигатели и генераторы) от kor (28.10.2021 в 12:23)10. "Тёплый ламповый" звук. (Другие наши самоделки) от erevanych (28.10.2021 в 12:05)11. велосипед на базе BAFANG 36/250 первая проба. (Электровелосипеды) от edw123 (28.10.2021 в 11:29)12. Контроллер Kelly (Микроэлектроника) от sov8181 (28.10.2021 в 11:23)
Не нравится реклама? Пройдите простую регистрацию на форуме и не будете видеть рекламу.

Прочитано 305 раз

0 Пользователи и 1 Гость просматривают эту тему.

03 Сен 2020 в 11:18
Прочитано 305 раз
Оффлайн

Электросам

Россия, Ижевск Сообщений: 1186
Помогите разобраться.Китайский контроллер 36\48в.Пропали 5в.Схема формирования 5в собрана на трансформаторе и транзисторе 13003,и 7805.Все элементы тут исправные,не запускается...Может схемка у кого есть?


03 Сен 2020 в 13:29
Ответ #1
Оффлайн

4итатель

GMT+6 Сообщений: 373






напоследок с операционником, от голденмоторса(пусть тут будет)







03 Сен 2020 в 14:19
Ответ #2
Оффлайн

Электросам

Россия, Ижевск Сообщений: 1186
Спасибо конечно.Но схемка не та...Транс с 3мя обмотками стоит и два транзюка в обвязке...


21 Мар 2021 в 00:26
Ответ #3
Оффлайн

Руслан65

Сообщений: 15
У меня тоже проблема нет 5 v вместо них где то 0,5 вольт. НО экран s866 включается. и работает. Но через несколько секунд работы включается индикатор тормоза зажатого.
Проблема появилась при разборке.  Где то месяц назад тоже его разбирал и была такая же проблема. Но потом она сама ушла.))
Подскажите что проверить а лучше как это выглядит. Очень благодарен буду.


 

Пропали 5в с контроллера

Автор ЭлектросамРаздел Микроэлектроника

Ответов: 4
Просмотров: 375
Последний ответ 21 Мар 2021 в 00:25
от Руслан65
Снизилась скорость, пропали холостые обороты МК(?)

Автор AlexSmithРаздел Механика

Ответов: 10
Просмотров: 1394
Последний ответ 09 Мар 2016 в 18:51
от Genadi
Не могу изменить репутацию. Пропали кнопки

Автор 8244Раздел Улучшаем форум

Ответов: 6
Просмотров: 1601
Последний ответ 22 Мар 2017 в 23:10
от илс